<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://www2.palomar.edu/telescope/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www2.palomar.edu/telescope/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Debunking the Minimum Wage | The Telescope</title>

<script type="text/javascript">
var TB_pluginPath = 'http://www2.palomar.edu/telescope/wp-content/plugins/tweet-blender', TB_C_pluginPath = 'http://www2.palomar.edu/telescope/wp-content/plugins/tweet-blender-charts';
var TB_config = {
'widget_check_sources':true,
'rate_limit_data':'Array',
'ajax_url':'http://www2.palomar.edu/telescope/wp-admin/admin-ajax.php'
}</script>
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Telescope &raquo; Feed" href="http://www2.palomar.edu/telescope/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Telescope &raquo; Comments Feed" href="http://www2.palomar.edu/telescope/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Telescope &raquo; Debunking the Minimum Wage Comments Feed" href="http://www2.palomar.edu/telescope/2017/05/22/debunking-the-minimum-wage/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www2.palomar.edu\/telescope\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.7.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='haiku-style-css'  href='http://www2.palomar.edu/telescope/wp-content/plugins/haiku-minimalist-audio-player/haiku-player.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='nexus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='http://www2.palomar.edu/telescope/wp-content/themes/Nexus/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www2.palomar.edu/telescope/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www2.palomar.edu/telescope/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='tb-css-css'  href='http://www2.palomar.edu/telescope/wp-content/plugins/tweet-blender/css/tweets.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup-css'  href='http://www2.palomar.edu/telescope/wp-content/themes/Nexus/includes/page_templates/js/magnific_popup/magnific_popup.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://www2.palomar.edu/telescope/wp-content/themes/Nexus/includes/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://www2.palomar.edu/telescope/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www2.palomar.edu/telescope/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www2.palomar.edu/telescope/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www2.palomar.edu/telescope/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www2.palomar.edu/telescope/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Should President Trump be impeached? (Pro)' href='http://www2.palomar.edu/telescope/2017/05/22/trump-impeach-pro/' />
<link rel='next' title='Making the most of the Palomar experience' href='http://www2.palomar.edu/telescope/2017/05/22/jacob-why-you-be-slacking/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www2.palomar.edu/telescope/2017/05/22/debunking-the-minimum-wage/" />
<link rel='shortlink' href='http://www2.palomar.edu/telescope/?p=32582' />
<link rel="alternate" type="application/json+oembed" href="http://www2.palomar.edu/telescope/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww2.palomar.edu%2Ftelescope%2F2017%2F05%2F22%2Fdebunking-the-minimum-wage%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www2.palomar.edu/telescope/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww2.palomar.edu%2Ftelescope%2F2017%2F05%2F22%2Fdebunking-the-minimum-wage%2F&#038;format=xml" />
<script type="text/javascript">/* <![CDATA[ */ var haiku_jplayerswf_path =  'http://www2.palomar.edu/telescope/wp-content/plugins/haiku-minimalist-audio-player/js'; /* ]]> */</script><!-- <meta name="NextGEN" version="2.2.3" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		a { color: #000000; }

		body { color: #333333; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #940001; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #940001; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #940001; }

		.et-popular-mobile-arrow-previous { border-right-color: #940001; }

		#top-menu > li > a { color: #333333; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #ffffff; }

		</style>
<style>.post-thumbnail { background-image: url(http://www2.palomar.edu/telescope/wp-content/uploads/2017/05/Opinion.Mimimum.header.jpg); }</style><link rel="shortcut icon" href="http://www2.palomar.edu/telescope/wp-content/uploads/2014/03/tele-300x300.jpg" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #940001; }
</style>
<meta property="og:site_name" content="The Telescope" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://www2.palomar.edu/telescope/2017/05/22/debunking-the-minimum-wage/" />
<meta property="og:title" content="Debunking the Minimum Wage" />
<meta property="og:description" content="Minimum wage provides economic care to workers and provides an access to consumer products, however, it also brings its own consequences. The California Fair Wage Act of 2016 seeks to increase the minimum wage to $15 per hour; that is both good and bad. Good in the sense that it will allow for the worker&hellip;" />
<meta property="og:image" content="http://www2.palomar.edu/telescope/wp-content/uploads/2017/05/Opinion.Mimimum.feature.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="600" />
<meta property="og:image" content="http://www2.palomar.edu/telescope/wp-content/uploads/2017/05/Opinion.Mimimum.1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image" content="http://www2.palomar.edu/telescope/wp-content/uploads/2017/05/Opinion.Mimimum.header.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="489" />
<meta property="article:published_time" content="2017-05-22T19:30:08+00:00" />
<meta property="article:modified_time" content="2017-05-31T02:25:15+00:00" />
<meta property="article:author" content="http://www2.palomar.edu/telescope/author/eduardo-carnalla/" />
<meta property="article:section" content="Hot Topics" />
<meta property="article:tag" content="Opinion" />
<meta property="article:tag" content="california" />
<meta property="article:tag" content="Eduardo Carnalla" />
<meta property="article:tag" content="Minimum wage" />
<meta property="article:tag" content="Opinion" />
<meta property="article:tag" content="politics" />
<style type="text/css" id="et-custom-css">
#main-header {
  padding-top: 0;
}
#logo {
  padding-top: 0;
  padding-bottom: 2px;
  display: block;
  margin-left: auto;
  margin-right: auto;
  float: none;
}
#et-social-icons {
  width: auto;
}
.entry-content .post-meta {
  font-size: 18px;
}
</style></head>
<body class="post-template-default single single-post postid-32582 single-format-standard custom-background et-2-column-layout unknown et_includes_sidebar">
	<header id="main-header">
		<div class="container">
			<div id="top-info" class="clearfix">
							<div class="header-banner">
				<a href=""><img src="" alt="" /></a>				</div> <!-- .header-banner -->
			
							<a href="http://www2.palomar.edu/telescope/">
					<img src="http://www2.palomar.edu/telescope/wp-content/uploads/2013/07/bg-redtelescope2-e1347586043455.jpg" alt="The Telescope" id="logo" />
				</a>
			</div>

			<div id="top-navigation" class="clearfix">
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>
				<nav>
				<ul id="top-menu" class="nav"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="http://www2.palomar.edu/telescope">Home</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6"><a href="http://www2.palomar.edu/telescope/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-11919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11919"><a href="http://www2.palomar.edu/telescope/category/news/breaking-news/">Breaking News</a></li>
	<li id="menu-item-11920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11920"><a href="http://www2.palomar.edu/telescope/category/news/campus-events-news/">Campus Events</a></li>
	<li id="menu-item-11921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11921"><a href="http://www2.palomar.edu/telescope/category/news/series/">Series</a></li>
	<li id="menu-item-11922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11922"><a href="http://www2.palomar.edu/telescope/category/news/campus-governance/">Campus Governance</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7"><a href="http://www2.palomar.edu/telescope/category/ac/">Arts &#038; Culture</a>
<ul class="sub-menu">
	<li id="menu-item-13428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13428"><a href="http://www2.palomar.edu/telescope/category/ac/art-gallery-ae/">Art Gallery</a></li>
	<li id="menu-item-11914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11914"><a href="http://www2.palomar.edu/telescope/category/ac/movies-ae/">Movies</a></li>
	<li id="menu-item-13429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13429"><a href="http://www2.palomar.edu/telescope/category/ac/music-ae/">Music</a></li>
	<li id="menu-item-11915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11915"><a href="http://www2.palomar.edu/telescope/category/ac/social-events/">Social Events</a></li>
	<li id="menu-item-13430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13430"><a href="http://www2.palomar.edu/telescope/category/ac/theater/">Theater</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="http://www2.palomar.edu/telescope/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-13431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13431"><a href="http://www2.palomar.edu/telescope/category/sports/mens-sports/">Men&#8217;s Sports</a></li>
	<li id="menu-item-13433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13433"><a href="http://www2.palomar.edu/telescope/category/sports/womens-sports-sports/">Women&#8217;s Sports</a></li>
	<li id="menu-item-13432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13432"><a href="http://www2.palomar.edu/telescope/category/sports/sports-features/">Sports Features</a></li>
</ul>
</li>
<li id="menu-item-10278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10278"><a href="http://www2.palomar.edu/telescope/category/focus/">Focus</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9"><a href="http://www2.palomar.edu/telescope/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-11923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11923"><a href="http://www2.palomar.edu/telescope/category/opinion/editorial-opinion/">Editorial</a></li>
	<li id="menu-item-11924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11924"><a href="http://www2.palomar.edu/telescope/category/opinion/hot-topics/">Hot Topics</a></li>
	<li id="menu-item-11925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11925"><a href="http://www2.palomar.edu/telescope/category/opinion/pro-con/">Pro / Con</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://www2.palomar.edu/telescope/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-8344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8344"><a href="http://www2.palomar.edu/telescope/category/multimedia/photos/">Photos</a></li>
	<li id="menu-item-8181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8181"><a href="http://www2.palomar.edu/telescope/category/multimedia/podcasts/">Podcasts</a></li>
	<li id="menu-item-3591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3591"><a href="http://www2.palomar.edu/telescope/category/multimedia/telescope-tv-2/">Telescope TV</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www2.palomar.edu/telescope/category/multimedia/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-19037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19037"><a href="http://www2.palomar.edu/telescope/category/blogs-3/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-12056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12056"><a href="http://www2.palomar.edu/telescope/category/blogs-3/campus-events/">Campus Events</a></li>
	<li id="menu-item-14592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14592"><a href="http://www2.palomar.edu/telescope/category/blogs-3/good-eats/">Good Eats</a></li>
	<li id="menu-item-14593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14593"><a href="http://www2.palomar.edu/telescope/category/blogs-3/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-12058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12058"><a href="http://www2.palomar.edu/telescope/category/blogs-3/palomar-sports/">Palomar Sports</a></li>
	<li id="menu-item-15624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15624"><a href="http://www2.palomar.edu/telescope/category/blogs-3/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-8133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8133"><a href="http://www2.palomar.edu/telescope/archives/">Archives</a></li>
<li id="menu-item-8128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8128"><a href="http://www2.palomar.edu/telescope/about/advertising-information/">Advertise</a></li>
<li id="menu-item-8124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8124"><a href="http://www2.palomar.edu/telescope/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-14295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14295"><a href="http://www2.palomar.edu/telescope/about/">About</a></li>
	<li id="menu-item-13116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13116"><a href="http://www2.palomar.edu/telescope/about/campus-maps/">Campus Maps</a></li>
	<li id="menu-item-8127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8127"><a href="http://www2.palomar.edu/telescope/about/current-staff/">Current Staff</a></li>
	<li id="menu-item-13119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13119"><a href="http://www2.palomar.edu/telescope/impact-magazine/">Impact Magazine</a></li>
	<li id="menu-item-8126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8126"><a href="http://www2.palomar.edu/telescope/about/join-the-telescope/">Join The Telescope!</a></li>
	<li id="menu-item-8125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8125"><a href="http://www2.palomar.edu/telescope/about/a-week-in-the-newsroom/">A Week In The Newsroom</a></li>
	<li id="menu-item-8134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8134"><a href="http://www2.palomar.edu/telescope/about/publications-newsroom/">Publications Newsroom</a></li>
	<li id="menu-item-11004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11004"><a href="http://www2.palomar.edu/telescope/about/sign-up-for-updates/">Sign Up For Updates</a></li>
</ul>
</li>
</ul>				</nav>

				<ul id="et-social-icons">
					
					
					
									</ul>
			</div> <!-- #top-navigation -->
		</div> <!-- .container -->
	</header> <!-- #main-header -->
	<div class="post-thumbnail">
		<div class="container">
			<h1 class="post-heading">Debunking the Minimum Wage</h1>
		</div> <!-- .container -->
	</div> <!-- .post-thumbnail -->

<div class="page-wrap container">
	<div id="main-content">
		<div class="main-content-wrap clearfix">
			<div id="content">
				
<div id="breadcrumbs">
			  	<span class="et_breadcrumbs_content">
				<a href="http://www2.palomar.edu/telescope" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>

								<a href="http://www2.palomar.edu/telescope/category/opinion/hot-topics/">Hot Topics</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content --><span class="et_breadcrumbs_title">Debunking the Minimum Wage</span>				
				</div> <!-- #breadcrumbs -->
				<div id="left-area">

									
					<article class="entry-content clearfix">
					
						<p class="post-meta">Posted By <a href="http://www2.palomar.edu/telescope/author/eduardo-carnalla/" title="Posts by Eduardo Carnalla" rel="author">Eduardo Carnalla</a> on May 22, 2017</p>
						
				
					<p>Minimum wage provides economic care to workers and provides an access to consumer products, however, it also brings its own consequences.</p>
<p>The California Fair Wage Act of 2016 seeks to increase the minimum wage to $15 per hour; that is both good and bad. Good in the sense that it will allow for the worker to obtain more and even have a better life quality. Bad in the sense that those jobs could be automated in the future.</p>
<p>The CEO of Carl’s Jr., Andy Puzder, said in an interview with Forbes, “Try a $15 minimum wage and see those jobs get automated out of existence.” This represents a problem for both workers and even executives within the enterprise as it could further replace jobs within the executive order and also, affect the quality with which they produce their goods.</p>
<p>To illustrate this further, let’s take a look at what it does to our economy. If the fixed set of consumer products, such as: clothing, food, transport, education, entertainment, go up due to the increase of the minimum wage, then there is an evident problem of inflation.</p>
<p>Inflation is occurring due to the increased wages for workers. Therefore, the economy is becoming unstable and everything is becoming less affordable.</p>
<div id="attachment_32982" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-32982" src="http://www2.palomar.edu/telescope/wp-content/uploads/2017/05/Opinion.Mimimum.1-300x200.jpg" alt="Workers march through downtown Los Angeles on April 14 to demand a nationwide $15-an-hour minimum wage. (Jay L. Clendenin/Los Angeles Times/TNS)" width="300" height="200" srcset="http://www2.palomar.edu/telescope/wp-content/uploads/2017/05/Opinion.Mimimum.1-300x200.jpg 300w, http://www2.palomar.edu/telescope/wp-content/uploads/2017/05/Opinion.Mimimum.1-768x512.jpg 768w, http://www2.palomar.edu/telescope/wp-content/uploads/2017/05/Opinion.Mimimum.1.jpg 1024w, http://www2.palomar.edu/telescope/wp-content/uploads/2017/05/Opinion.Mimimum.1-321x214.jpg 321w, http://www2.palomar.edu/telescope/wp-content/uploads/2017/05/Opinion.Mimimum.1-140x94.jpg 140w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Workers march through downtown Los Angeles on April 14 to demand a nationwide $15-an-hour minimum wage. (Jay L. Clendenin/Los Angeles Times/TNS)</p></div>
<p>Researchers at the Federal Reserve Bank of Chicago and the Department of Agriculture published a study, based on data retrieved from the Consumer Price Index, that found that a 10 percent increase in the minimum wage raises the overall restaurant prices up to 0.7 percent.</p>
<p>In an interview with the L.A. Times, ARGYLE Haus of Apparel, based in San Fernando, Calif., expects to move to Las Vegas where the minimum wage is $8.50 and the expenses are lower.</p>
<p>There is yet another factor that also affected by an increase in the minimum wage, the housing market.</p>
<p>According to the California Housing and Community Development Department, 1 in 3 Californians pays more than half their income for housing, with less to spend on transportation, education and healthcare or to put into savings.</p>
<p>The price would go up due to the increase of the minimum wage and make those services increasingly difficult to pay for. This situation isn’t going to stop and rents are expected to increase through 2022.</p>
<p>In addition, there is one factor that affects educational institutions and that is the millennials will be interrupting or prematurely ending their formal education due to the increase of a minimum wage. The minimum wage has increased and therefore people decide that they can live with that minimum wage, even though with a college education they could get a better job with a better wage than their previous employment.</p>
<p>Money is not a bad thing, it opens a lot of doors and it a necessary object for us to possess in order to exist in society. However, artificial gains in wages will not solve any answers, it will only lead to lesser education and therefore lesser wealth, leading to an overall poor quality of life.</p>
					</article> <!-- .entry -->

					
					<div id="et-box-author">
						<div id="et-bio-author">
							<div class="author-avatar">
								<img alt='' src='http://0.gravatar.com/avatar/cb387920aae3a95bbee0a7a9b75a436d?s=60&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' />							</div> <!-- end #author-avatar -->

							<p id="author-info">
								<strong>Author:</strong> Eduardo Carnalla							</p> <!-- end #author-info -->

							<p></p>
						</div>

						<div id="et-post-share" class="clearfix">
							<span>Share This Post On</span>
							<ul id="et-share-icons">
							<li class="google-share"><a href="https://plus.google.com/share?url=http://www2.palomar.edu/telescope/2017/05/22/debunking-the-minimum-wage/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://www2.palomar.edu/telescope/2017/05/22/debunking-the-minimum-wage/&amp;p[images][0]=http://www2.palomar.edu/telescope/wp-content/uploads/2017/05/Opinion.Mimimum.feature-150x150.jpg&amp;p[title]=Debunking the Minimum Wage" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http://www2.palomar.edu/telescope/2017/05/22/debunking-the-minimum-wage/&amp;text=Debunking the Minimum Wage" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>							</ul>
						</div>
					</div>

				
									
				</div> 	<!-- end #left-area -->
			</div> <!-- #content -->

				<div id="sidebar">
		<div id="search-3" class="widget widget_search"><h4 class="widgettitle">Search</h4><form role="search" method="get" id="searchform" class="searchform" action="http://www2.palomar.edu/telescope/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div> <!-- end .widget --><div id="text-11" class="widget widget_text"><h4 class="widgettitle">Advertisement: CSUSM Summer 2017</h4>			<div class="textwidget"><div><a href="http://www.csusm.edu/el/courses/creditcourses/summer/ "><img title="CSUSM Summer 2017" src="http://www2.palomar.edu/telescope/wp-content/uploads/2017/03/Palomar_SummerAd_240x120-1.jpg" alt="CSUSM Temecula" width="250" height="125" /></a></div></div>
		</div> <!-- end .widget --><div id="text-6" class="widget widget_text"><h4 class="widgettitle">Follow us!</h4>			<div class="textwidget"><div><a href="https://twitter.com/telescopenews"><img title="Twitter" src="http://www2.palomar.edu/telescope/wp-content/uploads/2014/03/twitter.png" alt="Twitter" width="35" height="35" /></a> <a href="http://www.pinterest.com/telescopenews/"><img title="Pinterest" src="http://www2.palomar.edu/telescope/wp-content/uploads/2014/03/pinterest.png" alt="Pinterest" width="35" height="35" /></a> <a href="https://www.facebook.com/pages/The-Telescope/80531976262"><img title="Facebook" src="http://www2.palomar.edu/telescope/wp-content/uploads/2014/03/facebook.png" alt="Facebook" width="35" height="35" /></a> <a href="http://www.youtube.com/channel/UCpLXZmMb_SjCVuJu35n88yw/videos"><img title="Youtube" src="http://www2.palomar.edu/telescope/wp-content/uploads/2014/03/youtube.png" alt="Youtube" width="35" height="35" /></a> <a href="http://instagram.com/the_telescope"><img title="Instagram" src="http://www2.palomar.edu/telescope/wp-content/uploads/2014/03/instagram.png" alt="Twitter" width="35" height="35" /></a> <a href="http://telescopenews.tumblr.com"><img title="Tumblr" src="http://www2.palomar.edu/telescope/wp-content/uploads/2015/04/tumblr_logo_white_blue_256.png" alt="Tumblr" width="35" height="35" /></a></div></div>
		</div> <!-- end .widget --><div id="text-2" class="widget widget_text"><h4 class="widgettitle">Current Issue</h4>			<div class="textwidget"><div data-configid="4407488/49353304" style="width:250px; height:250px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
		</div> <!-- end .widget --><div id="text-12" class="widget widget_text"><h4 class="widgettitle">Current IMPACT Magazine</h4>			<div class="textwidget"><div data-configid="4407488/49409312" style="width:250px; height:250px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
		</div> <!-- end .widget --><div id="text-4" class="widget widget_text"><h4 class="widgettitle">Twitter</h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/telescopenews" data-widget-id="439865215346167808">Tweets by @telescopenews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div> <!-- end .widget --><div id="text-3" class="widget widget_text"><h4 class="widgettitle">Facebook</h4>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/The-Telescope/80531976262" data-width="230" data-height="290" data-colorscheme="dark" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
		</div> <!-- end .widget -->		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul>
					<li>
				<a href="http://www2.palomar.edu/telescope/2017/05/30/gallery-palomars-graduates-celebrate-at-commencement-ceremony/">Gallery:  Palomar College holds their 70th commencement ceremony</a>
						</li>
					<li>
				<a href="http://www2.palomar.edu/telescope/2017/05/28/gallery-palomar-students-express-individuality-at-graduation/">Gallery:  Palomar students express individuality at graduation</a>
						</li>
					<li>
				<a href="http://www2.palomar.edu/telescope/2017/05/25/the-comets-secret-weapon/">The Comets&#8217; secret weapon</a>
						</li>
				</ul>
		</div> <!-- end .widget -->		<div id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www2.palomar.edu/telescope/2017/05/'> May 2017 </option>
	<option value='http://www2.palomar.edu/telescope/2017/04/'> April 2017 </option>
	<option value='http://www2.palomar.edu/telescope/2017/03/'> March 2017 </option>
	<option value='http://www2.palomar.edu/telescope/2017/02/'> February 2017 </option>
	<option value='http://www2.palomar.edu/telescope/2017/01/'> January 2017 </option>
	<option value='http://www2.palomar.edu/telescope/2016/12/'> December 2016 </option>
	<option value='http://www2.palomar.edu/telescope/2016/11/'> November 2016 </option>
	<option value='http://www2.palomar.edu/telescope/2016/10/'> October 2016 </option>
	<option value='http://www2.palomar.edu/telescope/2016/09/'> September 2016 </option>
	<option value='http://www2.palomar.edu/telescope/2016/08/'> August 2016 </option>
	<option value='http://www2.palomar.edu/telescope/2016/07/'> July 2016 </option>
	<option value='http://www2.palomar.edu/telescope/2016/06/'> June 2016 </option>
	<option value='http://www2.palomar.edu/telescope/2016/05/'> May 2016 </option>
	<option value='http://www2.palomar.edu/telescope/2016/04/'> April 2016 </option>
	<option value='http://www2.palomar.edu/telescope/2016/03/'> March 2016 </option>
	<option value='http://www2.palomar.edu/telescope/2016/02/'> February 2016 </option>
	<option value='http://www2.palomar.edu/telescope/2016/01/'> January 2016 </option>
	<option value='http://www2.palomar.edu/telescope/2015/12/'> December 2015 </option>
	<option value='http://www2.palomar.edu/telescope/2015/11/'> November 2015 </option>
	<option value='http://www2.palomar.edu/telescope/2015/10/'> October 2015 </option>
	<option value='http://www2.palomar.edu/telescope/2015/09/'> September 2015 </option>
	<option value='http://www2.palomar.edu/telescope/2015/08/'> August 2015 </option>
	<option value='http://www2.palomar.edu/telescope/2015/07/'> July 2015 </option>
	<option value='http://www2.palomar.edu/telescope/2015/05/'> May 2015 </option>
	<option value='http://www2.palomar.edu/telescope/2015/04/'> April 2015 </option>
	<option value='http://www2.palomar.edu/telescope/2015/03/'> March 2015 </option>
	<option value='http://www2.palomar.edu/telescope/2015/02/'> February 2015 </option>
	<option value='http://www2.palomar.edu/telescope/2015/01/'> January 2015 </option>
	<option value='http://www2.palomar.edu/telescope/2014/12/'> December 2014 </option>
	<option value='http://www2.palomar.edu/telescope/2014/11/'> November 2014 </option>
	<option value='http://www2.palomar.edu/telescope/2014/10/'> October 2014 </option>
	<option value='http://www2.palomar.edu/telescope/2014/09/'> September 2014 </option>
	<option value='http://www2.palomar.edu/telescope/2014/08/'> August 2014 </option>
	<option value='http://www2.palomar.edu/telescope/2014/07/'> July 2014 </option>
	<option value='http://www2.palomar.edu/telescope/2014/05/'> May 2014 </option>
	<option value='http://www2.palomar.edu/telescope/2014/04/'> April 2014 </option>
	<option value='http://www2.palomar.edu/telescope/2014/03/'> March 2014 </option>
	<option value='http://www2.palomar.edu/telescope/2014/02/'> February 2014 </option>
	<option value='http://www2.palomar.edu/telescope/2014/01/'> January 2014 </option>
	<option value='http://www2.palomar.edu/telescope/2013/12/'> December 2013 </option>
	<option value='http://www2.palomar.edu/telescope/2013/11/'> November 2013 </option>
	<option value='http://www2.palomar.edu/telescope/2013/10/'> October 2013 </option>
	<option value='http://www2.palomar.edu/telescope/2013/09/'> September 2013 </option>
	<option value='http://www2.palomar.edu/telescope/2013/05/'> May 2013 </option>
	<option value='http://www2.palomar.edu/telescope/2013/04/'> April 2013 </option>
	<option value='http://www2.palomar.edu/telescope/2012/01/'> January 2012 </option>
	<option value='http://www2.palomar.edu/telescope/2011/11/'> November 2011 </option>
	<option value='http://www2.palomar.edu/telescope/2011/09/'> September 2011 </option>

		</select>
		</div> <!-- end .widget --><div id="meta-2" class="widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
						<li><a href="http://www2.palomar.edu/telescope/wp-login.php">Log in</a></li>
			<li><a href="http://www2.palomar.edu/telescope/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www2.palomar.edu/telescope/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div> <!-- end .widget --><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://the-telescope.com/">Home</a></li>
<li id="menu-item-8129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8129"><a href="http://www2.palomar.edu/telescope/about/">About</a></li>
<li id="menu-item-8131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8131"><a href="http://www2.palomar.edu/telescope/about/current-staff/">Current Staff</a></li>
<li id="menu-item-8132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8132"><a href="http://www2.palomar.edu/telescope/about/join-the-telescope/">Join The Telescope!</a></li>
<li id="menu-item-8130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8130"><a href="http://www2.palomar.edu/telescope/about/advertising-information/">Advertising Information</a></li>
<li id="menu-item-8217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8217"><a href="http://www2.palomar.edu/telescope/wp-admin">Login</a></li>
</ul></div></div> <!-- end .widget --><div id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widgettitle">Recent Comments</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Nathan Behymer</span> on <a href="http://www2.palomar.edu/telescope/2017/04/10/california-looks-for-an-exit/#comment-2384614">California looks for an exit</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www2.palomar.edu/pages/pridecenter/2017/03/22/response-to-the-article-published-in-the-telescope/' rel='external nofollow' class='url'>Response to the article published in the Telescope &#8211; Pride Center</a></span> on <a href="http://www2.palomar.edu/telescope/2017/03/14/what-mental-illness-and-bathrooms-have-in-common/#comment-2379819">What mental illness and bathrooms have in common</a></li><li class="recentcomments"><span class="comment-author-link">Doan Smith</span> on <a href="http://www2.palomar.edu/telescope/2017/03/13/faculty-union-is-spreading-sensationalism/#comment-2377393">Faculty union is spreading sensationalism</a></li><li class="recentcomments"><span class="comment-author-link">Viki</span> on <a href="http://www2.palomar.edu/telescope/2017/02/10/photographer-captures-standing-rock/#comment-2361367">Photographer captures Standing Rock</a></li><li class="recentcomments"><span class="comment-author-link">Cyera Adams</span> on <a href="http://www2.palomar.edu/telescope/2016/04/11/wilson-obituary/#comment-2333411">Admired professor dies of cancer</a></li></ul></div> <!-- end .widget -->	</div> <!-- end #sidebar -->
		</div> <!-- .main-content-wrap -->

			</div> <!-- #main-content -->

			
		<div id="footer-bottom">
		<ul id="menu-main-1" class="bottom-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://the-telescope.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8129"><a href="http://www2.palomar.edu/telescope/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8131"><a href="http://www2.palomar.edu/telescope/about/current-staff/">Current Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8132"><a href="http://www2.palomar.edu/telescope/about/join-the-telescope/">Join The Telescope!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8130"><a href="http://www2.palomar.edu/telescope/about/advertising-information/">Advertising Information</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8217"><a href="http://www2.palomar.edu/telescope/wp-admin">Login</a></li>
</ul>		</div> <!-- #footer-bottom -->
	</div> <!-- .page-wrap -->

	<div id="footer-info" class="container">
		<p id="copyright">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>
	</div>

	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www2.palomar.edu/telescope/wp-content/plugins/haiku-minimalist-audio-player/js/jquery.jplayer.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www2.palomar.edu/telescope/wp-content/plugins/haiku-minimalist-audio-player/js/haiku-player.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TB_labels = {"no_config":"No configuration settings found","twitter_logo":"Twitter Logo","kino":"Development by Kirill Novitchenko","refresh":"Refresh","no_sources":"Twitter sources to blend are not defined","no_global_config":"Cannot retrieve Tweet Blender configuration options","version_msg":"Powered by Tweet Blender plugin v{0} blending {1}","limit_msg":"You reached Twitter API connection limit","no_tweets_msg":"No tweets found for {0}","loading_msg":"Loading tweets...","time_past":"{0} {1} ago","time_future":"in {0} {1}","second":"second","seconds":"seconds","minute":"minute","minutes":"minutes","hour":"hour","hours":"hours","day":"day","days":"days","week":"week","weeks":"weeks","month":"month","months":"months","year":"year","years":"years","check_fail":"Check failed","limit_num":"Max is {0}\/hour","limit_left":"You have {0} left","from":"from","reply":"reply","follow":"follow","limit_reset":"Next reset","view_more":"view more"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www2.palomar.edu/telescope/wp-content/plugins/tweet-blender/js/lib.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www2.palomar.edu/telescope/wp-content/plugins/tweet-blender/js/main.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www2.palomar.edu/telescope/wp-content/themes/Nexus/js/superfish.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"http:\/\/www2.palomar.edu\/telescope\/wp-admin\/admin-ajax.php","et_hb_nonce":"1436885811"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www2.palomar.edu/telescope/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www2.palomar.edu/telescope/wp-content/themes/Nexus/includes/page_templates/js/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www2.palomar.edu/telescope/wp-content/themes/Nexus/includes/page_templates/js/magnific_popup/jquery.magnific-popup.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www2.palomar.edu/telescope/wp-content/themes/Nexus/includes/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://www2.palomar.edu/telescope/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44077944-1', 'auto');
  ga('send', 'pageview');

</script><div id="fb-root"></div></body>
</html>